Merhaba, android sdk son guncellemeden sonra appcompat diye yeni bir kutuphane cıktı. Yeni proje actıgımda bu kutuphane ekleniyor projeye Ve bana bu kutuphaneyi ve yeni fragment i kullanmama gibi bir sans vermiyor. Ustune bir suru hata veriyor. Appcompat'ı nasıl silebilirim. Actıgım projelerde appcompat'ı kullanmamam mumkun değilmi??

soruldu: 12 Nis '14, 12:09

acemiyaz%C4%B1l%C4%B1mc%C4%B1's gravatar image

acemiyazılımcı
26446
cevap kabul oranı: 0%

değiştirildi: 14 Nis '14, 07:02

numankaraaslan's gravatar image

numankaraaslan
1.8k253749


Merhaba aynı problem bende de vardı.

Aşağıda ki linkte Fikri Karadereli'nin söylemiş olduğu adımları takip ederek çözülüyor.

https://gelecegiyazanlar.turkcell.com.tr/soru/android-eclipse-appcompat-v7-hatasi

iyi çalışmalar.

permanent link

cevaplandı: 22 May '14, 14:35

ismailkocacan's gravatar image

ismailkocacan
2.4k31733
cevap kabul oranı: 13%

Cevabınız
toggle preview

Bu soruyu takip et

E-Posta üzerinden:

Üyelik girişi yaptıktan sonra abonelik işlemlerini yapabilirsiniz

RSS üzerinden:

Cevaplar

Cevaplar ve Yorumlar

Yazı Formatlama

  • *italic* ya da _italic_
  • **bold** ya da __bold__
  • link:[text](http://url.com/ "başlık")
  • resim?![alt text](/path/img.jpg "başlık")
  • liste: 1. Foo 2. Bar
  • temel HTML etiketleri de kullanılabilir

Bu sorunun etiketleri:

×819
×103
×1

Soruldu: 12 Nis '14, 12:09

Görüntüleme: 3,319 kez

Son güncelleme: 22 May '14, 14:35

powered by BitNami OSQA