anakartım Msi Modeli ise b75ma-p45 sorunum ise şu bütün driverler herşey yüklü yapmadığım hiçbirşey kalmadı ilk aldığımda çalışıyordu ama 5+1 ses sistemini onboard desteklemediği için eski bir ses kartıyla ses alıyordum ama en sonunda alarm verdi bende yeni ses kartı alana kadar onboard ile devam edeyim dedim ama ne yaptıysam ses alamadım şarkıyı açıyorum ses kısmında ses var gözüküyor sağ alttaki hoparlor kısmına tıkladığımda yeşil ekolayzır inip çıkıyor ana hoparlor olarak onboardı seçtim Bios a da baktım çoğu şeyi yaptım ama ses alamadım anakartımı yeni aldım şimdi sorun var diye biraz endişeliyim eğer yapmadığım gözden kaçırdığım işlemler mi var cevaplarınız için şimdiden çoook teşekkür ederim.

soruldu: 05 Eyl '14, 18:37

ultraslan_trap's gravatar image

ultraslan_trap
1222
cevap kabul oranı: 0%

değiştirildi: 11 Eyl '14, 04:57

CemIkta's gravatar image

CemIkta ♦
19.9k29125190

beklenen soru :] kardes burda daha cok yazılım agırlıklı bir kitle var bence sen bu sorunu donanımHaber vs'de ac

(08 Eyl '14, 03:56) gturedi gturedi's gravatar image

@ultraslan_trap Lütfen soru basligini buyuk harfle yazmayiniz. BTSoru.com Kullanım Kılavuzu: http://www.btsoru.com/questions/1339/btsorucom-kullanm-klavuzu

(11 Eyl '14, 04:56) CemIkta ♦ CemIkta's gravatar image
Bu soruya ilk cevap veren sen ol!
toggle preview

Bu soruyu takip et

E-Posta üzerinden:

Üyelik girişi yaptıktan sonra abonelik işlemlerini yapabilirsiniz

RSS üzerinden:

Cevaplar

Cevaplar ve Yorumlar

Yazı Formatlama

  • *italic* ya da _italic_
  • **bold** ya da __bold__
  • link:[text](http://url.com/ "başlık")
  • resim?![alt text](/path/img.jpg "başlık")
  • liste: 1. Foo 2. Bar
  • temel HTML etiketleri de kullanılabilir

Bu sorunun etiketleri:

×2
×1

Soruldu: 05 Eyl '14, 18:37

Görüntüleme: 314 kez

Son güncelleme: 11 Eyl '14, 04:57

powered by BitNami OSQA