Ubuntu kullanıyorum windows ile birlikte herhangi birşey yüklemeye çalıştığım plug-in amd 64 sorunu veriyor en sonda bu hata çıkıyor yüklemeler başarısız diyor

soruldu: 27 Kas '14, 13:34

stoler's gravatar image

stoler
36111113
cevap kabul oranı: 0%

@stoler Hatayi detayli paylasir misin?

(27 Kas '14, 16:37) CemIkta ♦ CemIkta's gravatar image

şuan bilgisayarım bozulduğu için detaylı bilgi veremiyorum ama örneğin sudo apt-get insatall ile netbeans yüklemeye çalışıyorum herşeyi indiriyor yükleme sonunda bir adet hata bulundu yükleme başarısız diyor hata olarak da plug-in amd 64 gözüküyor normalde windows 8.1 yüklüydü yanına easy bcd ile ubuntu 14.10 yükledim işlemcim de intel değil amd belki bi alakası vardır

(27 Kas '14, 17:39) stoler stoler's gravatar image
2

Genelde NetBeans, Eclipse gibi surekli guncellenen programlarin Ubuntu Software Center'den kurulmasi tavsiye edilmez. Direk netbeans.org dan Linux paketini indirin ve ./netbeans-8.0.1.sh komutu ile yukleyin calismasi lazim. Intel veya Amd islemci sorun degil, Linux 64-Bit paketlerin cogunde x64-amd yaziyor ama Intel islemcilerde sorunsuz calisiyor.

(27 Kas '14, 18:47) CemIkta ♦ CemIkta's gravatar image
Bu soruya ilk cevap veren sen ol!
toggle preview

Bu soruyu takip et

E-Posta üzerinden:

Üyelik girişi yaptıktan sonra abonelik işlemlerini yapabilirsiniz

RSS üzerinden:

Cevaplar

Cevaplar ve Yorumlar

Yazı Formatlama

  • *italic* ya da _italic_
  • **bold** ya da __bold__
  • link:[text](http://url.com/ "başlık")
  • resim?![alt text](/path/img.jpg "başlık")
  • liste: 1. Foo 2. Bar
  • temel HTML etiketleri de kullanılabilir

Bu sorunun etiketleri:

×42
×29
×3
×1

Soruldu: 27 Kas '14, 13:34

Görüntüleme: 752 kez

Son güncelleme: 27 Kas '14, 18:47

powered by BitNami OSQA