Merhaba, Windows 10 makinama weblogic server yüklerken normalde yükleme yapılır yapılmaz açılan configuration wizard açılmıyor local domain oluşturmam gerekiyor fakat açılmadan kapandığı için yapamıyorum. Biraz araştırdığımda config.cmd dosyasını -mode=console olarak çalıştırıp konsolda oluşturalabildiği yazıyordu onuda denedim fakat yine aynı şekilde açılmadan kapandı. Bu problemi nasıl aşabilirim yardımcı olur musunuz.

soruldu: 13 Tem, 01:13

lord_ny's gravatar image

lord_ny
101
cevap kabul oranı: 0%


Merhaba,

Windows galiba Türkçe. Weblogic Türkçe olduğunda sorun yaşatıyor (daha önce yaşadığım sorunlar arasında). Bunun için Denetim Masasından>Bölge ve Dil>Biçimler Sekmesinden Biçim'i English(United States) daha sonra Konum Sekmesinden Geçerli Konum United States olarak değiştirip bilgisayarınızı restart edip tekrar deneyin. Muhtemelen düzelecektir.

permanent link

cevaplandı: 13 Tem, 02:06

kurtomerfaruk's gravatar image

kurtomerfaruk
1.3k222940
cevap kabul oranı: 29%

Ne kadar tesekkur etsem az Cok tesekkur ederim. Dediginiz gibi yaptim sorunsuz calisti.

permanent link

cevaplandı: 13 Tem, 03:41

lord_ny's gravatar image

lord_ny
101
cevap kabul oranı: 0%

cevabı doğru olarak kabul ederseniz daha sonra aynı sorunu yaşayan kişilere yol gösterebilir.

(13 Tem, 06:03) kurtomerfaruk kurtomerfaruk's gravatar image
Cevabınız
toggle preview

Bu soruyu takip et

E-Posta üzerinden:

Üyelik girişi yaptıktan sonra abonelik işlemlerini yapabilirsiniz

RSS üzerinden:

Cevaplar

Cevaplar ve Yorumlar

Yazı Formatlama

  • *italic* ya da _italic_
  • **bold** ya da __bold__
  • link:[text](http://url.com/ "başlık")
  • resim?![alt text](/path/img.jpg "başlık")
  • liste: 1. Foo 2. Bar
  • temel HTML etiketleri de kullanılabilir

Bu sorunun etiketleri:

×6

Soruldu: 13 Tem, 01:13

Görüntüleme: 185 kez

Son güncelleme: 13 Tem, 06:03

powered by BitNami OSQA