Google app engine'de uygulamamı deploy ettiğimde sürekli bu hatayı alıyorum. Araştırdığım kadarıyla java 7 kaynaklı olduğunu söylüyor fakat 6ya derliyorum zaten. Browserdaki hata kodu da 500. Teşekkürler.

soruldu: 01 Ara '12, 20:50

goksel's gravatar image

goksel
82071728
cevap kabul oranı: 8%

değiştirildi: 02 Ara '12, 01:20

%C3%B6zcanacar's gravatar image

özcanacar ♦♦
17.2k59183183

Bu soruya ilk cevap veren sen ol!
toggle preview

Bu soruyu takip et

E-Posta üzerinden:

Üyelik girişi yaptıktan sonra abonelik işlemlerini yapabilirsiniz

RSS üzerinden:

Cevaplar

Cevaplar ve Yorumlar

Yazı Formatlama

  • *italic* ya da _italic_
  • **bold** ya da __bold__
  • link:[text](http://url.com/ "başlık")
  • resim?![alt text](/path/img.jpg "başlık")
  • liste: 1. Foo 2. Bar
  • temel HTML etiketleri de kullanılabilir

Bu sorunun etiketleri:

×1,079
×2

Soruldu: 01 Ara '12, 20:50

Görüntüleme: 412 kez

Son güncelleme: 02 Ara '12, 01:20

powered by BitNami OSQA